There are currently no open bugs.

"libxsmm" versions published in Ubuntu

Hirsute (1.9-2): universe/misc
Groovy (1.9-2): universe/misc