Comment 3 for bug 1779064

Did reinstalling this package resolve the problem?

sudo apt-get install --reinstall libxfce4util-common