There are currently no open bugs.

"libwww-indexparser-perl" versions published in Ubuntu

Groovy (0.91-1.1): universe/perl
Focal (0.91-1.1): universe/perl
Eoan (0.91-1.1): universe/perl
Bionic (0.91-1.1): universe/perl
Xenial (0.91-1): universe/perl
Trusty (0.91-1): universe/perl
Precise (0.91-1): universe/perl