There are currently no open bugs.

"libwhisker2-perl" versions published in Ubuntu

Kinetic (2.5-1.2): universe/perl
Jammy (2.5-1.2): universe/perl
Focal (2.5-1): universe/perl
Bionic (2.5-1): universe/perl
Xenial (2.5-1): universe/perl
Trusty (2.5-1): universe/perl