There are currently no open bugs.

"libwebservice-validator-html-w3c-perl" versions published in Ubuntu

Impish (0.28-2.1): universe/perl
Hirsute (0.28-2.1): universe/perl
Groovy (0.28-2): universe/perl
Focal (0.28-2): universe/perl
Bionic (0.28-2): universe/perl
Xenial (0.28-2): universe/perl
Trusty (0.28-1): universe/perl