There are currently no open bugs.

"libvpoll-eventfd" versions published in Ubuntu

Jammy-updates (0.1-2ubuntu2): universe/misc
Oracular (0.1.1-1): universe/misc
Noble (0.1.1-1): universe/misc
Mantic (0.1.1-1): universe/misc
Jammy (0.1-2): universe/misc