Comment 4 for bug 992378

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libvirt - 0.9.8-2ubuntu18

---------------
libvirt (0.9.8-2ubuntu18) quantal; urgency=low

  * debian/apparmor/usr.sbin.libvirtd: allow execution of /lib/udev/scsi_id
    (LP: #992378)
 -- Serge Hallyn <email address hidden> Wed, 02 May 2012 14:02:32 -0500