Comment 3 for bug 1095140

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libvirt - 1.0.2-0ubuntu4

---------------
libvirt (1.0.2-0ubuntu4) raring; urgency=low

  * Update Readme.Debian
    - we use libvirtd, not libvirt group (LP: #1095140)
    - we add users from sudo, not admin group, to libvirtd.
  * libvirt-bin.postinst: put users from sudo, not admin group, into group
    libvirtd. (LP: #1124127)
 -- Serge Hallyn <email address hidden> Wed, 13 Feb 2013 09:47:58 -0600