Comment 4 for bug 223815

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libvideo-capture-v4l-perl - 0.902-1ubuntu1

---------------
libvideo-capture-v4l-perl (0.902-1ubuntu1) jaunty; urgency=low

  * Add remove_frequencies patch to remove Video::Frequencies module, which
    is provided by libvideo-frequencies-perl (LP: #223815).
  * debian/control:
    - Depends on libvideo-frequencies-perl.
    - Update the description.
    - Update maintainer field as per spec.

 -- Alessio Treglia <email address hidden> Sat, 21 Feb 2009 01:51:54 +0100