There are currently no open bugs.

"libvdeslirp" versions published in Ubuntu

Oracular (0.1.1-2): universe/misc
Noble (0.1.1-2): universe/misc
Mantic (0.1.1-1): universe/misc
Jammy (0.1.1-1): universe/misc