There are currently no open bugs.

"libvariable-magic-perl" versions published in Ubuntu

Hirsute (0.62-1build2): main/perl
Groovy (0.62-1build2): main/perl
Focal (0.62-1build2): main/perl
Bionic (0.62-1): main/perl
Xenial (0.59-1build1): universe/perl
Trusty (0.53-1): main/perl
Precise (0.47-1build1): universe/perl