Ubuntu

Comment 0 for bug 597354

libpa needs main inclusion because it is a dependency of ffmpeg-0.6.
https://launchpad.net/ubuntu/+source/ffmpeg/4:0.6-1ubuntu1
It's available in universe and appears to bulid correctly in all arch
https://launchpad.net/ubuntu/+source/libva/1.0.1-3
It passes the requirements for the main inclusion.

See also this bug: https://bugs.launchpad.net/ubuntu/+source/libva/+bug/595661

Thanks