There are currently no open bugs.

"libuser-perl" versions published in Ubuntu

Kinetic (1.9-1.1): universe/perl
Jammy (1.9-1.1): universe/perl
Impish (1.9-1.1): universe/perl
Focal (1.9-1): universe/perl
Bionic (1.9-1): universe/perl
Xenial (1.9-1): universe/perl
Trusty (1.9-1): universe/perl