Ubuntu

Comment 1 for bug 618102

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package liburi-find-perl - 20100505-2

---------------
liburi-find-perl (20100505-2) unstable; urgency=medium

  * Urgency medium as this fixes an RC bug
  * Use perl (>= 5.10.1) instead of perl (>= 5.12.0) as an alternative for
    libmodule-build-perl and libtest-simple-perl. (Closes: #590379)
  * Make build-dep on perl unversioned as allowed since Policy 3.8.3.
  * Thanks to Ansgar Burchardt for these changes
  * Bump Standards-Version (no changes)
 -- Bhavani Shankar <email address hidden> Mon, 26 Jul 2010 23:28:08 +0100