There are currently no open bugs.

"libtest-warn-perl" versions published in Ubuntu

Cosmic (0.36-1): universe/perl
Bionic (0.32-1): universe/perl
Artful (0.32-1): universe/perl
Xenial (0.30-1): universe/perl
Trusty (0.24-1): main/perl
Precise (0.23-1): main/perl