There are currently no open bugs.

"libtest-warn-perl" versions published in Ubuntu

Artful (0.32-1): universe/perl
Zesty (0.32-1): universe/perl
Yakkety (0.30-1): universe/perl
Xenial (0.30-1): universe/perl
Vivid (0.30-1): main/perl
Trusty (0.24-1): main/perl
Precise (0.23-1): main/perl