Patch attachments

There are no patches associated with libtest-requires-perl in Ubuntu at this time.