There are currently no open bugs.

"libtest-pod-coverage-perl" versions published in Ubuntu

Bionic (1.10-2): universe/perl
Artful (1.10-2): universe/perl
Zesty (1.10-2): universe/perl
Xenial (1.10-2): universe/perl
Trusty (1.08-4): main/perl
Precise (1.08-3): main/perl