There are currently no open bugs.

"libterm-readpassword-perl" versions published in Ubuntu

Artful (0.11-3): universe/perl
Zesty (0.11-3): universe/perl
Yakkety (0.11-3): universe/perl
Xenial (0.11-3): universe/perl
Vivid (0.11-2): universe/perl
Trusty (0.11-2): universe/perl
Precise (0.11-2): universe/perl