There are currently no open bugs.

"libterm-readline-gnu-perl" versions published in Ubuntu

Eoan (1.36-2): universe/perl
Disco (1.36-1): universe/perl
Bionic (1.35-3ubuntu1): universe/perl
Xenial (1.28-2build1): universe/perl
Trusty (1.20-2build2): universe/perl
Precise (1.20-2build1): universe/perl