There are currently no open bugs.

"libtemplate-plugin-textile2-perl" versions published in Ubuntu

Artful (1.21-5): universe/perl
Zesty (1.21-5): universe/perl
Xenial (1.21-5): universe/perl
Trusty (1.21-4): universe/perl
Precise (1.21-3): universe/perl