There are currently no open bugs.

"libtap-parser-sourcehandler-pgtap-perl" versions published in Ubuntu

Zesty (3.32-1): universe/perl
Yakkety (3.31-2): universe/perl
Xenial (3.31-2): universe/perl
Vivid (3.29-1): universe/perl
Trusty (3.29-1): universe/perl
Precise (3.25-1): universe/perl