No results for search

"libsubtitles-perl" versions published in Ubuntu

Kinetic (1.04-3): universe/perl
Jammy (1.04-2): universe/perl
Focal (1.04-2): universe/perl
Bionic (1.04-2): universe/perl
Xenial (1.04-1): universe/perl
Trusty (1.04-1): universe/perl