There are currently no open bugs.

"libsub-exporter-globexporter-perl" versions published in Ubuntu

Eoan (0.005-1): universe/perl
Disco (0.005-1): universe/perl
Bionic (0.005-1): universe/perl
Xenial (0.005-1): universe/perl
Trusty (0.003-1): universe/perl
Precise (0.002-1): universe/perl