libstrophe 0.9.3-1 source package in Ubuntu

Changelog

libstrophe (0.9.3-1) unstable; urgency=medium

  * New upstream version 0.9.3
  * Bump std-ver to 4.4.1

 -- Tomasz Buchert <email address hidden>  Sat, 19 Oct 2019 11:05:13 +0200

Upload details

Uploaded by:
Debian XMPP Maintainers on 2019-10-19
Uploaded to:
Sid
Original maintainer:
Debian XMPP Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 universe misc
Focal release on 2019-10-26 universe misc

Downloads

File Size SHA-256 Checksum
libstrophe_0.9.3-1.dsc 2.1 KiB d2219b733a0f2427736c2a612fcb78c2b64219df4b4706e06d6fc24929be464e
libstrophe_0.9.3.orig.tar.gz 155.8 KiB 8a3b79f62177ed59c01d4d4108357ff20bd933d53b845ee4e350d304c051a4fe
libstrophe_0.9.3-1.debian.tar.xz 3.9 KiB 2aabc888a234fcffc46830a1e648e634b72694656cfc1a1b8ef1bddc5ba19e43

Available diffs

No changes file available.

Binary packages built by this source

libstrophe-dev: Library for writing XMPP clients - development files

 libstrophe is a lightweight XMPP client library written in C.
 It has minimal dependencies and is configurable for various environments.
 .
 This package contains the development files.

libstrophe0: Library for writing XMPP clients - shared library

 libstrophe is a lightweight XMPP client library written in C.
 It has minimal dependencies and is configurable for various environments.
 .
 This package contains the shared library.

libstrophe0-dbgsym: debug symbols for libstrophe0