There are currently no open bugs.

"libstring-bufferstack-perl" versions published in Ubuntu

Wily (1.15-1): universe/perl
Vivid (1.15-1): universe/perl
Trusty (1.15-1): universe/perl
Precise (1.15-1): universe/perl