libsql-statement-perl 1.405-1 source package in Ubuntu

Changelog

libsql-statement-perl (1.405-1) unstable; urgency=low


  [ Xavier Guimard ]
  * Imported Upstream version 1.405

  [ gregor herrmann ]
  * debian/control: for dual-lifed module, use version constraint as proposed
    in #711674.

 -- Xavier Guimard <email address hidden>  Fri, 21 Jun 2013 06:27:18 +0200

Upload details

Uploaded by:
Debian Perl Group on 2013-06-21
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe perl

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libsql-statement-perl_1.405-1.dsc 2.4 KiB 4cf24faffc5b271dfa9b7e33c7e1b36cb05e9395f24bd6563386558372bc9ebd
libsql-statement-perl_1.405.orig.tar.gz 135.5 KiB 239094b6f18c36d174a7a9aa73c13cbaf9fec83d68dce5a2226a6120bb673026
libsql-statement-perl_1.405-1.debian.tar.gz 6.2 KiB 762272b39086b06756d1e51a15fdf6b9bd7c2fc4c0e1a030571dfaa70413db32

Available diffs

No changes file available.

Binary packages built by this source

libsql-statement-perl: No summary available for libsql-statement-perl in ubuntu wily.

No description available for libsql-statement-perl in ubuntu wily.