There are currently no open bugs.

"libsoldout" versions published in Ubuntu

Impish (1.4-4): universe/misc
Hirsute (1.4-4): universe/misc
Groovy (1.4-4): universe/misc
Focal (1.4-4): universe/misc
Bionic (1.4-2): universe/misc
Xenial (1.3-6): universe/misc