There are currently no open bugs.

"libset-object-perl" versions published in Ubuntu

Noble-proposed (1.42-1build4): universe/perl
Noble (1.42-1build3): universe/perl
Mantic (1.42-1build2): universe/perl
Jammy (1.42-1build1): universe/perl
Focal (1.40-1): universe/perl
Bionic (1.39-1): universe/perl
Xenial (1.35-1build1): universe/perl
Trusty (1.34-1): universe/perl