There are currently no open bugs.

"libsereal-decoder-perl" versions published in Ubuntu

Groovy-proposed (4.017+ds-1): main/misc
Groovy (4.014+ds-1): main/misc
Focal (4.011+ds-1build1): main/misc
Eoan (4.007+ds-1): main/misc
Bionic (4.005+ds-1): universe/misc
Xenial (3.014-1build1): universe/misc
Trusty (2.03-1): universe/misc