There are currently no open bugs.

"libsemanage" versions published in Ubuntu

Hirsute (3.1-1build1): main/libdevel
Groovy (3.1-1): main/libdevel
Focal (3.0-1build2): main/libdevel
Bionic (2.7-2build2): main/libdevel
Xenial (2.3-1build3): main/libdevel
Trusty (2.2-1): main/libdevel
Precise (2.1.0-2): universe/libdevel