Comment 17 for bug 1300283

Mark Fraser (launchpad-mfraz) wrote :

@Björn Michaelsen They are not missing, but the versions of libkde4be1lo.so and libvclplug_kde4lo.so in 4.2.3-rc2 and rc3 seem to be the cause of the problem, coping those files from 4.2.1 allows LibreOffice to run.