There are currently no open bugs.

"libqaccessibilityclient" versions published in Ubuntu

Groovy (0.4.1-1build1): universe/libs
Focal (0.4.1-1build1): universe/libs
Eoan (0.4.1-1): universe/libs
Bionic (0.1.1-5): universe/libs
Xenial (0+git20140203-0ubuntu2): universe/libs
Trusty (0+git20140203-0ubuntu2): universe/libs