There are currently no open bugs.

"libpostscriptbarcode" versions published in Ubuntu

Kinetic (20200401-1.1): universe/devel
Jammy (20200401-1.1): universe/devel
Focal (20140312-2): universe/devel
Bionic (20140312-2): universe/devel
Xenial (20140312-2): universe/devel
Trusty (20080710-1): universe/devel