libpostfix-parse-mailq-perl 1.001-1 source package in Ubuntu

Changelog

libpostfix-parse-mailq-perl (1.001-1) unstable; urgency=low

  * Initial Release (Closes: #556886)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  22 Dec 2009 06:58:04 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-12-22
Uploaded to:
Lucid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe perl

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libpostfix-parse-mailq-perl_1.001.orig.tar.gz 9.3 KiB 0328d0f8295bc9300b6b358327647a235675a8774a6d0395ef8a85e5b09f1036
libpostfix-parse-mailq-perl_1.001-1.diff.gz 1.1 KiB 4ae747331c6c5377d063d92725f1af2e40a0b0a55738b41c89769dc082f04b19
libpostfix-parse-mailq-perl_1.001-1.dsc 2.0 KiB 5eac3f1bdd8c6c12dfec61fff9f93a34565fe9b8e1ac4a5952cbd89f2bcf9c95

View changes file

Binary packages built by this source

libpostfix-parse-mailq-perl: No summary available for libpostfix-parse-mailq-perl in ubuntu lucid.

No description available for libpostfix-parse-mailq-perl in ubuntu lucid.