There are currently no open bugs.

"libpolyclipping" versions published in Ubuntu

Impish (6.4.2-7): universe/misc
Hirsute (6.4.2-7): universe/misc
Groovy (6.4.2-7): universe/misc
Focal (6.4.2-6ubuntu2): universe/misc
Bionic (6.4.2-3): universe/misc
Xenial (6.1.3a-2): universe/misc
Trusty (6.1.3a-2): universe/misc