libpoe-component-client-http-perl 0.948-1 source package in Ubuntu

Changelog

libpoe-component-client-http-perl (0.948-1) unstable; urgency=low


  [ gregor herrmann ]
  * debian/control: update {versioned,alternative} (build) dependencies.

  [ Salvatore Bonaccorso ]
  * Change Vcs-Git to canonical URI (git://anonscm.debian.org)
  * Change search.cpan.org based URIs to metacpan.org based URIs

  [ Florian Schlichting ]
  * Imported Upstream version 0.948
  * Email change: Florian Schlichting -> <email address hidden>
  * Bumped Standards-Version to 3.9.4 (no change)
  * Updated copyright years

 -- Florian Schlichting <email address hidden>  Sun, 26 May 2013 15:29:41 +0200

Upload details

Uploaded by:
Debian Perl Group on 2013-05-26
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe perl

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libpoe-component-client-http-perl_0.948-1.dsc 2.7 KiB 195028fa07c360d5729df93f6bccf36e573d8628329bd9b7a19507279a797201
libpoe-component-client-http-perl_0.948.orig.tar.gz 68.4 KiB b1cb8a8a5a995497e49c86c3074724d323f6827cd308c1d04e98cfb11027a99d
libpoe-component-client-http-perl_0.948-1.debian.tar.gz 6.0 KiB 216518070343dd1288746fb94ac5a5b94255468c57b239fa80fd7f2281f89579

No changes file available.

Binary packages built by this source

libpoe-component-client-http-perl: No summary available for libpoe-component-client-http-perl in ubuntu saucy.

No description available for libpoe-component-client-http-perl in ubuntu saucy.