libpod-pom-perl 0.29-1 source package in Ubuntu

Changelog

libpod-pom-perl (0.29-1) unstable; urgency=medium


  * New upstream release.
  * Install all example scripts.
  * Update years of copyright.
  * Drop unversioned perl from Depends.
  * Declare compliance with Debian Policy 3.9.5.

 -- gregor herrmann <email address hidden>  Thu, 02 Jan 2014 22:03:47 +0100

Upload details

Uploaded by:
Debian Perl Group on 2014-01-03
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-01-03 universe perl

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libpod-pom-perl_0.29-1.dsc 2.1 KiB e20ea149e2af6ea30b2e663300d90eda86320191a8938003728d8f5db80ab59b
libpod-pom-perl_0.29.orig.tar.gz 72.6 KiB 5f7632b04d911ae37136709d6554f9cfccba8b86d308a7708b3068536e9873d5
libpod-pom-perl_0.29-1.debian.tar.gz 3.8 KiB 4389232284d3896f0e7a549a28832fc32e2e00b0ff3e0c076cd740c144a42fa4

Available diffs

No changes file available.

Binary packages built by this source

libpod-pom-perl: No summary available for libpod-pom-perl in ubuntu vivid.

No description available for libpod-pom-perl in ubuntu vivid.