There are currently no open bugs.

"libplack-middleware-deflater-perl" versions published in Ubuntu

Hirsute (0.12-2): universe/perl
Groovy (0.12-2): universe/perl
Focal (0.12-2): universe/perl
Bionic (0.12-1ubuntu1): universe/perl
Xenial (0.12-1): universe/perl
Trusty (0.12-1): universe/perl
Precise (0.05-1): universe/perl