There are currently no open bugs.

"libperlspeak-perl" versions published in Ubuntu

Cosmic (2.01-2): universe/perl
Bionic (2.01-2): universe/perl
Xenial (2.01-2): universe/perl
Trusty (2.01-1): universe/perl
Precise (2.01-1): universe/perl