There are currently no open bugs.

"libperl-prereqscanner-perl" versions published in Ubuntu

Artful (1.023-1): universe/perl
Zesty (1.023-1): universe/perl
Yakkety (1.023-1): universe/perl
Xenial (1.023-1): universe/perl
Vivid (1.020-1): universe/perl
Trusty (1.019-1): universe/perl
Precise (1.008-1): universe/perl