There are currently no open bugs.

"libperl-prereqscanner-notquitelite-perl" versions published in Ubuntu

Kinetic (0.9916-1): universe/misc
Jammy (0.9914-1): universe/misc
Impish (0.9913-1): universe/misc
Focal (0.9909-1): universe/misc