Patch attachments

There are no patches associated with libperl-critic-policy-variables-prohibitlooponhash-perl in Ubuntu at this time.