There are currently no open bugs.

"libpciaccess" versions published in Ubuntu

Eoan (0.14-1): main/libs
Disco (0.14-1): main/libs
Bionic (0.14-1): main/libs
Xenial (0.13.4-1): main/libs
Trusty (0.13.2-1): main/libs
Precise-updates (0.12.902-1ubuntu0.2): main/libs
Precise (0.12.902-1): main/libs