Comment 2 for bug 307616

Steve Langasek (vorlon) wrote :

[Updating] libpcap (0.9.8-5 [Ubuntu] < 1.0.0-1~exp1 [Debian])
 * Trying to add libpcap...
  - <libpcap_1.0.0-1~exp1.dsc: downloading from http://ftp.debian.org/debian/>
  - <libpcap_1.0.0.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <libpcap_1.0.0-1~exp1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: libpcap [main] -> libpcap-dev_0.9.8-5 [main].
I: libpcap [main] -> libpcap0.8-dev_0.9.8-5 [main].
I: libpcap [main] -> libpcap0.8_0.9.8-5 [main].
I: libpcap [main] -> libpcap0.8-dbg_0.9.8-5 [main].