libpam-pwdfile 1.0-1 source package in Ubuntu

Changelog

libpam-pwdfile (1.0-1) unstable; urgency=low


  * New upstream release.
    - add debian/NEWS for legacy_crypt
  * update debian/copright, convert to DEP5

 -- Timo Weingärtner <email address hidden>  Sun, 29 Sep 2013 19:54:37 +0200

Upload details

Uploaded by:
Timo =?iso-8859-15?q?Weing=E4rtner?=
Uploaded to:
Sid
Original maintainer:
Timo =?iso-8859-15?q?Weing=E4rtner?=
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release universe admin
Xenial release universe admin
Trusty release universe admin

Downloads

File Size SHA-256 Checksum
libpam-pwdfile_1.0-1.dsc 1.9 KiB b31e55a8356eacd0bcdf90c34ed3b4b3bb3bed40289325c202d00c7497ad0e0b
libpam-pwdfile_1.0.orig.tar.gz 13.1 KiB 5b8db1397cff9cadfd1bb96f53c134b787ab0e6a0fbedb71040541d340313ba2
libpam-pwdfile_1.0-1.debian.tar.gz 4.0 KiB ec0ce4b00164ee4edb205cb85182bf7b6b101067101e2dce0a2ed06d41c7c45e

Available diffs

No changes file available.

Binary packages built by this source

libpam-pwdfile: No summary available for libpam-pwdfile in ubuntu utopic.

No description available for libpam-pwdfile in ubuntu utopic.

libpam-pwdfile-dbgsym: No summary available for libpam-pwdfile-dbgsym in ubuntu artful.

No description available for libpam-pwdfile-dbgsym in ubuntu artful.