There are currently no open bugs.

"libpadwalker-perl" versions published in Ubuntu

Noble (2.5-1build4): universe/perl
Mantic (2.5-1build3): universe/perl
Jammy (2.5-1build2): universe/perl
Focal (2.3-1build2): universe/perl
Bionic (2.3-1): universe/perl
Xenial (2.2-1build1): universe/perl
Trusty (1.98-1): main/perl