There are currently no open bugs.

"libotr" versions published in Ubuntu

Groovy (4.1.1-3ubuntu1): universe/libs
Focal (4.1.1-3ubuntu1): universe/libs
Bionic (4.1.1-2): universe/libs
Xenial (4.1.1-1): universe/libs
Trusty-updates (4.0.0-2.2ubuntu1.1): universe/libs
Precise-updates (3.2.0-4ubuntu0.3): main/libs
Precise-security (3.2.0-4ubuntu0.3): main/libs
Trusty-security (4.0.0-2.2ubuntu1.1): universe/libs
Trusty (4.0.0-2.2ubuntu1): universe/libs
Precise (3.2.0-4): main/libs