There are currently no open bugs.

"libnet-scp-expect-perl" versions published in Ubuntu

Cosmic (0.16-2): universe/perl
Bionic (0.16-1): universe/perl
Xenial (0.16-1): universe/perl
Trusty (0.16-1): universe/perl
Precise (0.16-1): universe/perl