There are currently no open bugs.

"libnet-ldapapi-perl" versions published in Ubuntu

Impish (3.0.7-2): universe/perl
Hirsute (3.0.7-2): universe/perl
Groovy (3.0.5-1build2): universe/perl
Focal (3.0.5-1build2): universe/perl
Bionic (3.0.5-1): universe/perl
Xenial (3.0.3-7build5): universe/perl
Trusty (3.0.3-7build3): universe/perl
Precise (3.0.3-7build2): universe/perl